Bug 160215 - HWCERT: ProLiant DL585 G1
Summary: HWCERT: ProLiant DL585 G1
Status: CLOSED NOTABUG
Alias: None
Product: Bugzilla
Classification: Community
Component: Bugzilla General (Show other bugs)
(Show other bugs)
Version: 1.0
Hardware: i386 Linux
medium
medium vote
Target Milestone: ---
Assignee: Red Hat Hardware Certification
QA Contact: Will Woods
URL: http://h18004.www1.hp.com/products/qu...
Whiteboard: ProLiant
Keywords:
: 160213 (view as bug list)
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2005-06-13 15:35 UTC by Eric Ford
Modified: 2007-08-22 18:04 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2005-07-12 16:08:33 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Eric Ford 2005-06-13 15:35:22 UTC
Red Hat Hardware Certification Submitted

Product:        Red Hat Enterprise Linux
Version:        4
Make:           ProLiant
Model:          DL585 G1
Vendor:         Hewlett Packard
Category:       Server
Reporter:       eric.ford@hp.com
Kernel Version: kernel-hugemem-2.6.9-11.EL

File Uploaded:
rhr2-ProLiant-DL585_G1-Nahant_Update_1_results-1.noarch.rpm
https://bugzilla.redhat.com/hwcert/data/rpms/4ef078921d199123fcce211ad429c6a2/rhr2-ProLiant-DL585_G1-Nahant_Update_1_results-1.noarch.rpm

Please note the following failures:
WARNING: Kickstart file not found for required tests check.

0   PASSED   FLOPPY
    PASSED   CDROM
    PASSED   INFO
    PASSED   VIDEO
    PASSED   STORAGE
    PASSED   NETWORK
    PASSED   MEMORY
    PASSED   CORE
1   PASSED   USB
    PASSED   INFO

Comment 1 Eric Ford 2005-06-13 15:37:58 UTC
*** Bug 160213 has been marked as a duplicate of this bug. ***

Comment 2 Chris Williams 2005-07-01 19:06:56 UTC
BZ 148810 was updated with the dual core info for the DL585.


Note You need to log in before you can comment on or make changes to this bug.