Bug 16022 - default page still 6.2
default page still 6.2
Status: CLOSED DUPLICATE of bug 15959
Product: Red Hat Linux
Classification: Retired
Component: indexhtml (Show other bugs)
7.1
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Bill Nottingham
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2000-08-11 15:58 EDT by Gene Czarcinski
Modified: 2014-03-16 22:15 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2000-08-11 17:05:22 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Gene Czarcinski 2000-08-11 15:58:52 EDT
Summary says it
Comment 1 Bill Nottingham 2000-08-11 17:05:44 EDT

*** This bug has been marked as a duplicate of 15959 ***

Note You need to log in before you can comment on or make changes to this bug.