Bug 160686 - I'm not able to change MAC address
Summary: I'm not able to change MAC address
Keywords:
Status: CLOSED DUPLICATE of bug 160690
Alias: None
Product: Fedora
Classification: Fedora
Component: initscripts
Version: 4
Hardware: i386
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Bill Nottingham
QA Contact: Brock Organ
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2005-06-16 17:26 UTC by Dawid Gajownik
Modified: 2014-03-17 02:54 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2005-06-16 19:19:09 UTC
Type: ---


Attachments (Terms of Use)

Description Bill Nottingham 2005-06-16 19:19:09 UTC

*** This bug has been marked as a duplicate of 160690 ***


Note You need to log in before you can comment on or make changes to this bug.