Bug 160953 - lyx-1.3.5: Acutes don't work
Summary: lyx-1.3.5: Acutes don't work
Status: CLOSED DUPLICATE of bug 164770
Alias: None
Product: Fedora
Classification: Fedora
Component: lyx   
(Show other bugs)
Version: 3
Hardware: i386
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Rex Dieter
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Keywords:
: 160954 160956 160957 (view as bug list)
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2005-06-19 08:30 UTC by Antonio Zugaldia
Modified: 2007-11-30 22:11 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2005-08-01 13:27:30 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Michael Schwendt 2005-06-19 17:42:09 UTC
*** Bug 160956 has been marked as a duplicate of this bug. ***

Comment 1 Michael Schwendt 2005-06-19 17:42:12 UTC
*** Bug 160957 has been marked as a duplicate of this bug. ***

Comment 2 Michael Schwendt 2005-06-19 17:42:36 UTC
*** Bug 160954 has been marked as a duplicate of this bug. ***

Comment 3 Rex Dieter 2005-06-22 16:42:59 UTC
Fix coming in soon-to-be released lyx-1.3.6

Comment 4 Rex Dieter 2005-08-01 13:27:30 UTC
fixed in lyx-1.3.5-4 and newer.

*** This bug has been marked as a duplicate of 164770 ***


Note You need to log in before you can comment on or make changes to this bug.