Bug 1618 - need summary
need summary
Status: CLOSED CURRENTRELEASE
Product: Red Hat Linux
Classification: Retired
Component: gpm (Show other bugs)
6.0
i386 Linux
low Severity low
: ---
: ---
Assigned To: David Lawrence
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 1999-03-18 16:30 EST by Jay Turner
Modified: 2015-01-07 18:36 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 1999-03-24 16:42:19 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Jay Turner 1999-03-18 16:30:52 EST
In the gpm package, the following binaries are not stripped:
 - /usr/bin/disable-paste
 - /usr/bin/gpm-root
 - /usr/bin/mev
 - /usr/sbin/gpm
Comment 1 Cristian Gafton 1999-03-19 14:05:59 EST
off to pbrownoff to pbrown
Comment 2 Preston Brown 1999-03-22 10:52:59 EST
fixed in gpm-1.17.5-3 and higher.

Note You need to log in before you can comment on or make changes to this bug.