Bug 16197 - Kudzu mislabels ethX entries
Kudzu mislabels ethX entries
Status: CLOSED DUPLICATE of bug 15932
Product: Red Hat Linux
Classification: Retired
Component: kudzu (Show other bugs)
i386 Linux
high Severity medium
: ---
: ---
Assigned To: Bill Nottingham
Depends On:
  Show dependency treegraph
Reported: 2000-08-14 17:48 EDT by Mark Rusk
Modified: 2014-03-16 22:15 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2000-08-14 17:57:47 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)
Tar of /proc/bus/pci (20.00 KB, application/octet-stream)
2000-08-14 17:57 EDT, Mark Rusk
no flags Details

  None (edit)
Description Mark Rusk 2000-08-14 17:48:41 EDT
This is actually part of bugzilla entry 15932.  I don't have permission to 
modify it, so I am sending the requested /proc/bus/pci file as an 
attachment to this.
Comment 1 Mark Rusk 2000-08-14 17:57:45 EDT
Created attachment 2482 [details]
Tar of /proc/bus/pci
Comment 2 David Lawrence 2000-08-16 17:45:35 EDT

*** This bug has been marked as a duplicate of 15932 ***

Note You need to log in before you can comment on or make changes to this bug.