Bug 162006 - tar.gz file of HTML Installation Guide
tar.gz file of HTML Installation Guide
Status: CLOSED ERRATA
Product: Fedora Documentation
Classification: Fedora
Component: docs-requests (Show other bugs)
devel
All Linux
medium Severity medium
: ---
: ---
Assigned To: Karsten Wade
Tommy Reynolds
:
Depends On:
Blocks: 164648
  Show dependency treegraph
 
Reported: 2005-06-28 21:04 EDT by Stuart Ellis
Modified: 2009-07-07 00:09 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2005-08-21 18:23:04 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Stuart Ellis 2005-06-28 21:04:02 EDT
Description of problem:

Per FDSCo meeting 28/06/05, there has been a request for tarballs of our HTML
Installation Guide to be made available.
Comment 1 Paul W. Frields 2005-06-30 18:07:51 EDT
The Makefile will now construct these ("make tarball").  Whoever is responsible
for or capable of updating f.r.c should be able to add this to the pages.
Comment 2 Paul W. Frields 2005-08-21 18:23:04 EDT
This has been fixed in the web CVS and should be live shortly.  Since there's no
real versioning for the web site, this is closed as ERRATA.
Comment 3 eric@christensenplace.us 2009-07-07 00:09:07 EDT
Ticket moved to allow products to be removed from BZ.

Note You need to log in before you can comment on or make changes to this bug.