Bug 16202 - add sed-faq to package
Summary: add sed-faq to package
Status: CLOSED RAWHIDE
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: sed (Show other bugs)
(Show other bugs)
Version: 8.0
Hardware: i386 Linux
medium
medium
Target Milestone: ---
Assignee: Jakub Jelinek
QA Contact:
URL: http://www.cornerstonemag.com/sed/sed...
Whiteboard:
Keywords: FutureFeature
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2000-08-14 23:33 UTC by Viorel Anghel
Modified: 2007-04-18 16:28 UTC (History)
0 users

Fixed In Version: 4.1.2-3
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2004-10-02 19:08:32 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Viorel Anghel 2000-08-14 23:33:56 UTC
As with other packages, i think that more documentation should be included.
The problem is that
some people have limited connection to internet and they are unable to
search for docs over the net.

In this particular case, i'd sugest to include at least the 'sed official
faq'. See
http://www.cornerstonemag.com/sed/sedfaq.txt
or
http://www.cornerstonemag.com/sed/


Note You need to log in before you can comment on or make changes to this bug.