Bug 16219 - libpython1.5.so not in python-1.5.2-13
libpython1.5.so not in python-1.5.2-13
Status: CLOSED DUPLICATE of bug 12064
Product: Red Hat Linux
Classification: Retired
Component: python (Show other bugs)
6.2
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Matt Wilson
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2000-08-15 03:05 EDT by Need Real Name
Modified: 2008-05-01 11:37 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2000-08-15 03:05:10 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Need Real Name 2000-08-15 03:05:07 EDT
# rpm -q -v -l -p ./python-1.5-1.i386.rpm | grep -i libpy
-rw-r--r--     root     root      1106017 Jan 25  1998
/usr/lib/libpython1.5.so
-rw-r--r--     root     root      1603332 Jan 25  1998
/usr/lib/python1.5/config/libpython1.5.a   

# rpm -q -v -l -p ./python-1.5.2-13.i386.rpm | grep -i libpy
#
Comment 1 Matt Wilson 2001-01-26 21:44:29 EST

*** This bug has been marked as a duplicate of 12064 ***

Note You need to log in before you can comment on or make changes to this bug.