Bug 162382 - About dialog doesn't display in sk_SK.UTF-8
Summary: About dialog doesn't display in sk_SK.UTF-8
Status: CLOSED DUPLICATE of bug 162381
Alias: None
Product: Fedora
Classification: Fedora
Component: firefox   
(Show other bugs)
Version: 4
Hardware: i386
OS: Linux
medium
low
Target Milestone: ---
Assignee: Christopher Aillon
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2005-07-03 16:46 UTC by Sergej Chodarev
Modified: 2007-11-30 22:11 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2005-07-06 16:04:12 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Sergej Chodarev 2005-07-06 16:04:12 UTC

*** This bug has been marked as a duplicate of 162381 ***


Note You need to log in before you can comment on or make changes to this bug.