Bug 162613 - Error in norwegian translation of "Always on Visible Workspace"
Summary: Error in norwegian translation of "Always on Visible Workspace"
Status: CLOSED DUPLICATE of bug 162611
Alias: None
Product: Fedora
Classification: Fedora
Component: libwnck (Show other bugs)
(Show other bugs)
Version: 4
Hardware: All Linux
medium
medium
Target Milestone: ---
Assignee: Ray Strode [halfline]
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2005-07-06 20:46 UTC by Sindre Pedersen Bjørdal
Modified: 2007-11-30 22:11 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2005-07-08 15:34:06 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Máirín Duffy 2005-07-08 15:34:06 UTC

*** This bug has been marked as a duplicate of 162611 ***


Note You need to log in before you can comment on or make changes to this bug.