Bug 162614 - Error in norwegian translation of "Always on Visible Workspace"
Summary: Error in norwegian translation of "Always on Visible Workspace"
Status: CLOSED DUPLICATE of bug 162611
Alias: None
Product: Fedora
Classification: Fedora
Component: libwnck
Version: 4
Hardware: All
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Ray Strode [halfline]
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2005-07-06 20:47 UTC by Sindre Pedersen Bjørdal
Modified: 2007-11-30 22:11 UTC (History)
0 users

(edit)
Clone Of:
(edit)
Last Closed: 2005-07-08 15:34:53 UTC


Attachments (Terms of Use)

Description Máirín Duffy 2005-07-08 15:34:53 UTC

*** This bug has been marked as a duplicate of 162611 ***


Note You need to log in before you can comment on or make changes to this bug.