Bug 162883 - HWCERT: visionprime visionprime
HWCERT: visionprime visionprime
Status: CLOSED WONTFIX
Product: Red Hat Ready Certification Tests
Classification: Retired
Component: dumpster (Show other bugs)
1.0
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Meghana Sawant
Richard Li
visionprime
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2005-07-11 01:18 EDT by Kaushal Shriyan
Modified: 2007-11-16 02:46 EST (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2005-12-21 07:56:19 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description Kaushal Shriyan 2005-07-11 01:18:05 EDT
Red Hat Hardware Certification Submitted

Product:        Red Hat Enterprise Linux
Version:        3
Make:           visionprime
Model:          visionprime
Vendor:         
Category:       Desktop/Workstation
Reporter:       kshriyan@redhat.com
Kernel Version: kernel-2.4.21-4.EL

File Uploaded:
rhr2-visionprime-visionprime-Taroon_results-1.noarch.rpm
https://bugzilla.redhat.com/hwcert/data/rpms/dd04e49ab21d216c2a35dbe2213ebfff/rhr2-visionprime-visionprime-Taroon_results-1.noarch.rpm

Please note the following failures:
WARNING: Kickstart file not found for required tests check.

0   FAILED   INFO
    FAILED   VIDEO
    FAILED   STORAGE
    FAILED   MEMORY
    FAILED   CORE
1   PASSED   INFO
    PASSED   VIDEO
    PASSED   STORAGE
    PASSED   MEMORY
    PASSED   CORE
Comment 1 Kaushal Shriyan 2005-07-11 01:19:57 EDT
New Hardware Certification Package Submitted
Kernel Version: kernel-2.4.21-4.EL

File Uploaded:
rhr2-visionprime-visionprime-Taroon_results-2.noarch.rpm
https://bugzilla.redhat.com/hwcert/data/rpms/3b30e2184a50e65592b1272c04f2b644/rhr2-visionprime-visionprime-Taroon_results-2.noarch.rpm

Please note the following failures:
WARNING: Kickstart file not found for required tests check.

0   PASSED   INFO
    PASSED   AUDIO
    PASSED   NETWORK
    PASSED   FLOPPY
    PASSED   CDROM
Comment 2 Kaushal Shriyan 2005-07-11 01:21:13 EDT
New Hardware Certification Package Submitted
Kernel Version: kernel-2.4.21-4.EL

File Uploaded:
rhr2-visionprime-visionprime-Taroon_results-3.noarch.rpm
https://bugzilla.redhat.com/hwcert/data/rpms/2091e78d0079b8ac9de1e6159dcad603/rhr2-visionprime-visionprime-Taroon_results-3.noarch.rpm

Please note the following failures:
WARNING: Kickstart file not found for required tests check.

0   FAILED   USB
    FAILED   INFO
1   PASSED   USB
    PASSED   INFO
Comment 3 S. Lele 2005-09-21 05:40:46 EDT
Please provide the Product specifications, Vendor, Make and Model number. Once
Initial and Coverage Review is completed, change the status to QA_READY and
assign this request to hwcert-reviewers@redhat.com
Comment 4 S. Lele 2005-09-28 07:04:49 EDT
Please provide the Product specifications, Vendor, Make and Model number and
complete initial and coverage Review and change the status to QA_READY and
assign this request to hwcert-reviewers@redhat.com

Comment 5 S. Lele 2005-10-10 07:52:28 EDT
Please provide the Product specifications, Vendor, Make and Model number and
complete initial and coverage Review. Then change the status to QA_READY and
assign this request to hwcert-reviewers@redhat.com
Comment 6 S. Lele 2005-10-24 10:16:03 EDT
Please action as per comment#5.
Comment 7 S. Lele 2005-12-19 07:11:41 EST
Please action as per comment#5. As their is no action since second week of Oct.
2005, this request may be closed.
Comment 8 S. Lele 2005-12-21 07:56:19 EST
As their is no action since second week of Oct. 2005, this request will be closed.
If needed, a new request can be raised.

Note You need to log in before you can comment on or make changes to this bug.