Bug 16329 - updatedb cpu usage
Summary: updatedb cpu usage
Status: CLOSED DUPLICATE of bug 16317
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: slocate   
(Show other bugs)
Version: 7.1
Hardware: All
OS: Linux
low
low
Target Milestone: ---
Assignee: Bill Nottingham
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2000-08-16 12:51 UTC by Emmanuel Galanos
Modified: 2014-03-17 02:15 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2000-08-16 12:51:06 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Emmanuel Galanos 2000-08-16 12:51:04 UTC
Could the cron entry for running updatedb please run it niced.

Comment 1 Preston Brown 2000-08-16 17:33:40 UTC

*** This bug has been marked as a duplicate of 16317 ***


Note You need to log in before you can comment on or make changes to this bug.