Bug 164145 - teste gersdtesettest4ewtstwet test test test
teste gersdtesettest4ewtstwet test test test
Status: CLOSED DUPLICATE of bug 164144
Product: Bugzilla
Classification: Community
Component: Bugzilla General (Show other bugs)
2.18
All Linux
medium Severity low (vote)
: ---
: ---
Assigned To: David Lawrence
David Lawrence
test
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2005-07-25 07:24 EDT by kalyanraj
Modified: 2007-04-18 13:29 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2005-07-25 07:25:48 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description kalyanraj 2005-07-25 07:24:14 EDT
From Bugzilla Helper:
User-Agent: Mozilla/5.0 (Windows; U; Windows NT 5.1; en-US; rv:1.7.7) Gecko/20050414 Firefox/1.0.3

Description of problem:
testew

Version-Release number of selected component (if applicable):
etstetetwet

How reproducible:
Couldn't Reproduce

Steps to Reproduce:
1.test
2.test
3.test
  

Actual Results:  test

Expected Results:  test

Additional info:

test
Comment 1 kalyanraj 2005-07-25 07:25:48 EDT
This is a test bug to test the bugzilla plz ignore this 

*** This bug has been marked as a duplicate of 164144 ***
Comment 2 kalyanraj 2005-07-25 07:26:52 EDT

*** This bug has been marked as a duplicate of 164144 ***

Note You need to log in before you can comment on or make changes to this bug.