Bug 164152 - HWCERT: HCL Infosystems Ltd. Infiniti Global Line 2700 BD-2 [Goto Cert]
HWCERT: HCL Infosystems Ltd. Infiniti Global Line 2700 BD-2
Status: CLOSED RAWHIDE
Product: Red Hat Hardware Certification
Classification: Red Hat
Component: Red Hat Enterprise Linux (Show other bugs)
4
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: S. Lele
Will Woods
http://
HCL Infosystems Ltd.
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2005-07-25 09:15 EDT by Gajalakshmi
Modified: 2008-10-20 11:09 EDT (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2005-08-26 03:19:23 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
spec sheeet to be attached (69.00 KB, application/msword)
2005-08-04 08:26 EDT, Gajalakshmi
no flags Details

  None (edit)
Comment 12 Kshitija Paratwar 2005-08-25 08:19:49 EDT
VIDEO : ATI Rage XL

CPU : Intel Xeon DP 3.6 Ghz, cache -1024 MB

MEMORY : 4* 512 MB DDR II Registered ECC RAM

Controller Card : On board -  LSI  AIC  1030C- U320 SCSI controller

NETWORK : 1 * Intel 82541Giga bit Lan controller 

Hard Disk Drive : ST336807LW 

CD-ROM Drive : Samsung SH-152

Floppy Disk Drive : Mitsumi - D359M3

Motherboard : Intel E7520
Comment 14 S. Lele 2005-08-26 03:17:32 EDT
NETWORK: As per 5th test run in Second rpm attached as per comment#1 (for
32-bit) and 3rd test run as per comment#3 (for 64-bit), INFO test is failed due
to "sk98lin" driver installed for Marvell Technology Group Ltd. 88E8050 Gigabit
Ethernet Controller. Kernel is tainted due to "sk98lin" driver installed for
Marvell Technology Group Ltd. 88E8050 Gigabit Ethernet Controller. It is not
possible to support third party driver. Hence it will be certified as "Compatible". 


Note You need to log in before you can comment on or make changes to this bug.