Bug 164435 - LTC12457-stat on a particular file causes kernel oops
LTC12457-stat on a particular file causes kernel oops
Status: CLOSED DUPLICATE of bug 111902
Product: Red Hat Enterprise Linux 3
Classification: Red Hat
Component: kernel (Show other bugs)
3.0
s390 Linux
medium Severity medium
: ---
: ---
Assigned To: Pete Zaitcev
Brian Brock
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2005-07-27 17:23 EDT by Issue Tracker
Modified: 2007-11-30 17:07 EST (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2005-07-27 19:12:30 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Issue Tracker 2005-07-27 17:23:34 EDT
Escalated to Bugzilla from IssueTracker
Comment 19 Ernie Petrides 2005-07-27 19:09:56 EDT
A fix for this problem was committed to the RHEL3 U4
patch pool on 14-Sep-2004 (in kernel version 2.4.21-20.6.EL).

Comment 20 Ernie Petrides 2005-07-27 19:12:30 EDT
RHEL3 U4 errata system message from 7 months ago:

An errata has been issued which should help the problem 
described in this bug report. This report is therefore being 
closed with a resolution of ERRATA. For more information
on the solution and/or where to find the updated files, 
please follow the link below. You may reopen this bug report 
if the solution does not work for you.

http://rhn.redhat.com/errata/RHBA-2004-550.html


*** This bug has been marked as a duplicate of 111902 ***

Note You need to log in before you can comment on or make changes to this bug.