Bug 164839 - HWCERT: SE7221BK1 LX
HWCERT: SE7221BK1 LX
Status: CLOSED NOTABUG
Product: Red Hat Ready Certification Tests
Classification: Retired
Component: dumpster (Show other bugs)
2
x86_64 Linux
medium Severity medium
: ---
: ---
Assigned To: Rob Landry
Will Woods
ftp://download.intel.com/support/moth...
Intel Server Board
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2005-08-01 14:37 EDT by Matt Chorman
Modified: 2007-08-22 15:11 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2005-08-29 10:32:28 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Matt Chorman 2005-08-01 14:37:51 EDT
Red Hat Hardware Certification Submitted

Product:        Red Hat Enterprise Linux
Version:        4
Make:           SE7221BK1
Model:          LX
Vendor:         Intel
Category:       Server
Reporter:       matthew.t.chorman@intel.com
Kernel Version: kernel-smp-2.6.9-11.EL

File Uploaded:
rhr2-SE7221BK1-LX-Nahant_Update_1_results-1.noarch.rpm
https://bugzilla.redhat.com/hwcert/data/rpms/16148b7e8f3df86e4ab8934c391402d7/rhr2-SE7221BK1-LX-Nahant_Update_1_results-1.noarch.rpm

0   PASSED   USB
    PASSED   INFO
    PASSED   CDROM
1   PASSED   INFO
    PASSED   VIDEO
    PASSED   STORAGE
    PASSED   NETWORK
    PASSED   FLOPPY
    PASSED   CORE
Comment 2 Matt Chorman 2005-08-01 14:41:07 EDT
New Hardware Certification Package Submitted
Kernel Version: kernel-smp-2.6.9-11.EL

File Uploaded:
rhr2-SE7221BK1-LX-Nahant_Update_1_results-1.noarch.rpm
https://bugzilla.redhat.com/hwcert/data/rpms/b288e44312293b5f6a83f9ab456efcc0/rhr2-SE7221BK1-LX-Nahant_Update_1_results-1.noarch.rpm

0   PASSED   INFO
    PASSED   STORAGE
    PASSED   NETWORK
    PASSED   CORE
Comment 3 Matt Chorman 2005-08-01 14:42:15 EDT
New Hardware Certification Package Submitted
Kernel Version: kernel-smp-2.6.9-11.EL

File Uploaded:
rhr2-SE7221BK1-LX-Nahant_Update_1_results-1.noarch.rpm
https://bugzilla.redhat.com/hwcert/data/rpms/c033ed4d1077d4808ef352a75fb2aaae/rhr2-SE7221BK1-LX-Nahant_Update_1_results-1.noarch.rpm

0   PASSED   INFO
    PASSED   STORAGE
    PASSED   CORE
Comment 4 Rob Landry 2005-08-29 10:32:28 EDT
closing as duplicate of 164398

Note You need to log in before you can comment on or make changes to this bug.