Bug 165044 - HWCERT: SE7520JR2 SCSI
HWCERT: SE7520JR2 SCSI
Status: CLOSED DUPLICATE of bug 164844
Product: Red Hat Ready Certification Tests
Classification: Retired
Component: dumpster (Show other bugs)
2
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Rob Landry
Will Woods
ftp://download.intel.com/support/moth...
SE7520JR2
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2005-08-03 16:29 EDT by Matt Chorman
Modified: 2007-08-22 15:14 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2005-09-16 10:23:05 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Matt Chorman 2005-08-03 16:29:50 EDT
Red Hat Hardware Certification Submitted

Product:        Red Hat Enterprise Linux
Version:        4
Make:           SE7520JR2
Model:          SCSI
Vendor:         Intel
Category:       Server
Reporter:       matthew.t.chorman@intel.com
Kernel Version: kernel-smp-2.6.9-11.EL

File Uploaded:
rhr2-SE7520JR2-SCSI-Nahant_Update_1_results-1.noarch.rpm
https://bugzilla.redhat.com/hwcert/data/rpms/8629ee6637c1a5be9344eedc9113a3f8/rhr2-SE7520JR2-SCSI-Nahant_Update_1_results-1.noarch.rpm

0   PASSED   USB
    PASSED   INFO
    FAILED   CDROM
1   PASSED   INFO
    FAILED   VIDEO
    PASSED   STORAGE
    PASSED   NETWORK
    PASSED   FLOPPY
    PASSED   CORE
Comment 1 Rob Landry 2005-09-16 10:23:05 EDT
Closing as a duplicate of 166687 and 164844

*** This bug has been marked as a duplicate of 164844 ***

Note You need to log in before you can comment on or make changes to this bug.