Bug 165295 - radeon power saving for 2366-97G (ThinkPad T30p)
radeon power saving for 2366-97G (ThinkPad T30p)
Status: CLOSED DUPLICATE of bug 165297
Product: Fedora
Classification: Fedora
Component: kernel (Show other bugs)
i386 Linux
medium Severity low
: ---
: ---
Assigned To: Kernel Maintainer List
Brian Brock
Depends On:
  Show dependency treegraph
Reported: 2005-08-07 03:28 EDT by Stephan Groß
Modified: 2007-11-30 17:11 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2005-08-07 07:44:19 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)

  None (edit)
Description Stephan Groß 2005-08-07 07:44:19 EDT

*** This bug has been marked as a duplicate of 165297 ***

Note You need to log in before you can comment on or make changes to this bug.