Bug 165305 - NIC with module 'ne' is not detected automatically
NIC with module 'ne' is not detected automatically
Status: CLOSED DUPLICATE of bug 165306
Product: Fedora
Classification: Fedora
Component: anaconda (Show other bugs)
4
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Bill Nottingham
Brock Organ
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2005-08-07 07:41 EDT by Florian Effenberger
Modified: 2014-03-16 22:55 EDT (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2005-08-07 14:33:46 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Florian Effenberger 2005-08-07 07:41:57 EDT
From Bugzilla Helper:
User-Agent: Mozilla/5.0 (Windows; U; Windows NT 5.1; de-DE; rv:1.7.10) Gecko/20050717 Firefox/1.0.6

Description of problem:
The NIC with the module 'ne' is not detected automatically. Adding "alias eth0 ne" works, but then I have to configure the network manually, as there is no option on the setup CD to load modules manually.

Version-Release number of selected component (if applicable):


How reproducible:
Always

Steps to Reproduce:
N/A
  

Additional info:
Comment 1 Gerwin Krist 2005-08-07 14:33:46 EDT

*** This bug has been marked as a duplicate of 165306 ***

Note You need to log in before you can comment on or make changes to this bug.