Bug 165420 - de_CH keyboard layout causes errors when selected as one of several layouts in gnome
de_CH keyboard layout causes errors when selected as one of several layouts i...
Status: CLOSED DUPLICATE of bug 162307
Product: Fedora
Classification: Fedora
Component: xorg-x11 (Show other bugs)
4
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: X/OpenGL Maintenance List
David Lawrence
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2005-08-09 02:58 EDT by A. Folger
Modified: 2007-11-30 17:11 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2005-08-09 03:20:47 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description A. Folger 2005-08-09 03:20:05 EDT
Bugzilla crashed while posting this bug (it didn´t report the bug comment), but
I now saw it is a duplicate of bug #162307
Comment 1 A. Folger 2005-08-09 03:20:47 EDT

*** This bug has been marked as a duplicate of 162307 ***

Note You need to log in before you can comment on or make changes to this bug.