Bug 165808 - mysql-3.23.58-16.RHEL3.1.i386.rpm being requested during x86_64 rhel3u5 kickstarts
mysql-3.23.58-16.RHEL3.1.i386.rpm being requested during x86_64 rhel3u5 kicks...
Status: CLOSED CURRENTRELEASE
Product: Red Hat Satellite 5
Classification: Red Hat
Component: Provisioning (Show other bugs)
unspecified
All Linux
medium Severity high
: ---
: ---
Assigned To: Jason Connor
Vlady Zlatkin
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2005-08-12 10:14 EDT by Matthew Davis
Modified: 2014-03-30 21:38 EDT (History)
5 users (show)

See Also:
Fixed In Version: rhn370
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2005-08-22 10:17:16 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Matthew Davis 2005-08-12 10:14:53 EDT
access from the gsslab satellite

10.10.1.46 - - [10/Aug/2005:16:56:57 -0400] "GET
/ty/m03a8kdt/RedHat/RPMS/mysql-3.23.58-16.RHEL3.1.i386.rpm HTTP/1.0" 404 2782
"-" "Python-urllib/2.0a1"

Seems to be refrencing -16, when 15 is the included version.


Version-Release number of selected component (if applicable):

3.7.1


How reproducible:

everytime

Steps to Reproduce:
1. @ Everything install on a

Note You need to log in before you can comment on or make changes to this bug.