Bug 16611 - Linuxconf and adding NFS mounts
Linuxconf and adding NFS mounts
Status: CLOSED WONTFIX
Product: Red Hat Linux
Classification: Retired
Component: linuxconf (Show other bugs)
7.0
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Nalin Dahyabhai
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2000-08-19 18:22 EDT by westbrook
Modified: 2008-05-01 11:37 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-02-21 13:47:45 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description westbrook 2000-08-19 18:22:00 EDT
I am trying to add a NFS Volume under File Systems, then Access nfs volume,
then NFS volume then add.  I add the mount, click accept and no volume
appears under the list of NFS volumes.  However, if I click on quit and
then go back into the Access nfs Volume, then the volume that I just added
is shown.  

It should automatically appear when you click accept the first time.

If you have any questions or comments, please contact me.


thanks,
Comment 1 Brent Fox 2002-06-05 12:18:26 EDT
Closing because we don't ship linuxconf anymore
Comment 2 Red Hat Bugzilla 2006-02-21 13:47:45 EST
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.

Note You need to log in before you can comment on or make changes to this bug.