Bug 166238 - upgrade to the latest 1.0.0
upgrade to the latest 1.0.0
Status: CLOSED NEXTRELEASE
Product: Fedora
Classification: Fedora
Component: rdiff-backup (Show other bugs)
4
All Linux
medium Severity medium
: ---
: ---
Assigned To: Gavin Henry
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2005-08-18 03:38 EDT by Levente Farkas
Modified: 2007-11-30 17:11 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-09-19 19:15:46 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Levente Farkas 2005-08-18 03:38:28 EDT
Description of problem:
it's be nice to upgrade to the latest 1.0.0 version.

Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:
Comment 1 Gavin Henry 2005-08-18 03:54:07 EDT
Added to my list.
Thanks.
Comment 2 Gavin Henry 2005-08-18 07:21:55 EDT
Done. 

rdiff-backup-1.0.0-1.src.rpm has just been commited to the FC-4 Extras CVS Tree.

Have requested a build.

Thanks.
Comment 3 Kevin Fenzi 2006-09-19 19:15:46 EDT
1.0.4 is in fc4, fc5, and devel. 
Closing this bug. 

Note You need to log in before you can comment on or make changes to this bug.