Bug 166264 - evince crashes at start
evince crashes at start
Status: CLOSED DUPLICATE of bug 166349
Product: Fedora
Classification: Fedora
Component: evince (Show other bugs)
rawhide
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Marco Pesenti Gritti
:
: 166337 (view as bug list)
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2005-08-18 09:51 EDT by sangu
Modified: 2007-11-30 17:11 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2005-08-19 13:56:12 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
evince backtrace file (688 bytes, text/plain)
2005-08-18 09:51 EDT, sangu
no flags Details

  None (edit)
Description sangu 2005-08-18 09:51:12 EDT
Description of problem:
evince  crashs  at start

Version-Release number of selected component (if applicable):
evince-0.3.4-1

How reproducible:
always

Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:
dbus-0.35.2-1
Comment 1 sangu 2005-08-18 09:51:12 EDT
Created attachment 117868 [details]
evince backtrace file
Comment 2 Marco Pesenti Gritti 2005-08-19 08:48:43 EDT
*** Bug 166337 has been marked as a duplicate of this bug. ***
Comment 3 Dave Malcolm 2005-08-19 13:56:12 EDT
Thanks; I'm marking this one as a dup of 166349 (rather than other way round,
since there are more debugging details in that other bug).

*** This bug has been marked as a duplicate of 166349 ***

Note You need to log in before you can comment on or make changes to this bug.