Bug 1662975 - OVN: lsp-set-addresses support for dynamic MAC + static IP
Summary: OVN: lsp-set-addresses support for dynamic MAC + static IP
Keywords:
Status: CLOSED DUPLICATE of bug 1664028
Alias: None
Product: Red Hat Enterprise Linux 7
Classification: Red Hat
Component: openvswitch2.10
Version: 7.6
Hardware: Unspecified
OS: Unspecified
unspecified
unspecified
Target Milestone: rc
: ---
Assignee: lorenzo bianconi
QA Contact: haidong li
URL:
Whiteboard:
Depends On: 1664028 1655369
Blocks:
TreeView+ depends on / blocked
 
Reported: 2019-01-02 15:23 UTC by lorenzo bianconi
Modified: 2019-01-07 18:05 UTC (History)
3 users (show)

Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Clone Of: 1655369
Environment:
Last Closed: 2019-01-07 18:05:19 UTC
Target Upstream Version:


Attachments (Terms of Use)

Comment 2 lorenzo bianconi 2019-01-07 18:05:19 UTC

*** This bug has been marked as a duplicate of bug 1664028 ***


Note You need to log in before you can comment on or make changes to this bug.