Bug 166552 - HWCERT: HCL Infosystems Ltd Netmanager 4200 TL
HWCERT: HCL Infosystems Ltd Netmanager 4200 TL
Status: CLOSED NOTABUG
Product: Red Hat Ready Certification Tests
Classification: Retired
Component: analyzer (Show other bugs)
1.0
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: S. Lele
Richard Li
N.A.
HCL Infosystems Ltd
:
Depends On: 163138
Blocks:
  Show dependency treegraph
 
Reported: 2005-08-23 05:51 EDT by S. Lele
Modified: 2007-04-18 13:30 EDT (History)
4 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2005-08-23 06:54:51 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 1 S. Lele 2005-08-23 06:07:34 EDT
New Hardware Certification Package Submitted
Kernel Version: kernel-smp-2.6.9-11.EL

File Uploaded:
rhr2-HCL_infosystems_Ltd-Infiniti_Xcel_Line_4200_TL-Nahant_Update_1_results-2.noarch.rpm
https://bugzilla.redhat.com/hwcert/data/rpms/6eff45bbbfc2beb64fce266aa1e60b1d/rhr2-HCL_infosystems_Ltd-Infiniti_Xcel_Line_4200_TL-Nahant_Update_1_results-2.noarch.rpm

Please note the following failures:
WARNING: Kickstart file not found for required tests check.

0   PASSED   INFO
    PASSED   VIDEO
    PASSED   STORAGE
    PASSED   MEMORY
    PASSED   CORE
1   PASSED   USB
    PASSED   INFO
    PASSED   FLOPPY
    PASSED   CDROM
2   PASSED   INFO
    PASSED   NETWORK
3   PASSED   INFO
    PASSED   NETWORK
Comment 2 S. Lele 2005-08-23 06:54:51 EDT

*** This bug has been marked as a duplicate of 163138 ***
Comment 3 Gajalakshmi 2005-08-24 02:15:33 EDT
Please tell us why this issue is closed.

Note You need to log in before you can comment on or make changes to this bug.