Bug 166833 - hard-coded root home directory
Summary: hard-coded root home directory
Status: CLOSED NOTABUG
Alias: None
Product: Red Hat Enterprise Linux 3
Classification: Red Hat
Component: up2date   
(Show other bugs)
Version: 3.0
Hardware: All
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Adrian Likins
QA Contact: Fanny Augustin
URL:
Whiteboard:
Keywords:
Depends On:
Blocks: 166834
TreeView+ depends on / blocked
 
Reported: 2005-08-26 10:32 UTC by Bastien Nocera
Modified: 2007-11-30 22:07 UTC (History)
3 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2005-10-04 18:10:27 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Comment 1 Debbie McGrath 2005-10-04 17:58:13 UTC
See Comment #1 from Bug 166834
Looks like this may not be applicable to RHEL 3.
Is it?


Comment 2 Adrian Likins 2005-10-04 18:10:27 UTC
Not applicable to RHEL3, closing.


Note You need to log in before you can comment on or make changes to this bug.