Bug 166897 - jpilot complains that the user ID of the last synch is not the same
jpilot complains that the user ID of the last synch is not the same
Status: CLOSED ERRATA
Product: Fedora
Classification: Fedora
Component: pilot-link (Show other bugs)
4
All Linux
medium Severity medium
: ---
: ---
Assigned To: Ngo Than
:
: 166898 166899 166900 (view as bug list)
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2005-08-26 20:00 EDT by Marcelo Roberto Jimenez
Modified: 2007-11-30 17:11 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2005-09-14 10:39:25 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Ngo Than 2005-09-14 10:22:48 EDT
*** Bug 166898 has been marked as a duplicate of this bug. ***
Comment 1 Ngo Than 2005-09-14 10:36:36 EDT
*** Bug 166900 has been marked as a duplicate of this bug. ***
Comment 2 Ngo Than 2005-09-14 10:39:25 EDT
the fix is already included in pilot-link-0.12.0-0.pre4.0.fc4.2, which is 
available for FC4 update. Many thanks for your report. 
Comment 3 Marcelo Roberto Jimenez 2006-07-18 16:32:53 EDT
*** Bug 166899 has been marked as a duplicate of this bug. ***

Note You need to log in before you can comment on or make changes to this bug.