Bug 167352 - RPM Export wizard messed up
RPM Export wizard messed up
Status: CLOSED WONTFIX
Product: Red Hat Developer Suite
Classification: Retired
Component: RPM Plug-in (Show other bugs)
2.0
All Linux
medium Severity medium
: ---
: ---
Assigned To: Matt Newsome
eclipse-bugs
:
Depends On: 167350 167351 167358 167362
Blocks:
  Show dependency treegraph
 
Reported: 2005-09-01 16:40 EDT by Andrew Overholt
Modified: 2015-05-05 04:26 EDT (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2015-05-05 04:26:46 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Andrew Overholt 2005-09-01 16:40:32 EDT
Description of problem:
There are multiple problems with the RPM export wizard.  This is a tracker for
all of them.

Version-Release number of selected component (if applicable):
eclipse-rpm-1.2.0-5

How reproducible:

Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:
Comment 6 Matt Newsome 2015-05-05 04:26:46 EDT
Closing this bug out due to its age and the assigned product.

Note You need to log in before you can comment on or make changes to this bug.