Bug 167373 - xscreensaver-demo generates bad option for squiral
xscreensaver-demo generates bad option for squiral
Status: CLOSED DUPLICATE of bug 167374
Product: Fedora
Classification: Fedora
Component: xscreensaver (Show other bugs)
4
i386 Linux
medium Severity low
: ---
: ---
Assigned To: Ray Strode [halfline]
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2005-09-01 18:52 EDT by Bob Schmertz
Modified: 2007-11-30 17:11 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2005-09-06 14:45:03 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Ray Strode [halfline] 2005-09-06 14:45:03 EDT

*** This bug has been marked as a duplicate of 167374 ***

Note You need to log in before you can comment on or make changes to this bug.