This service will be undergoing maintenance at 00:00 UTC, 2016-09-28. It is expected to last about 1 hours
Bug 167515 - NetworkManager dies when it discovers a WLAN with a non-UTF-8 ESSID
NetworkManager dies when it discovers a WLAN with a non-UTF-8 ESSID
Status: CLOSED DUPLICATE of bug 167517
Product: Fedora
Classification: Fedora
Component: NetworkManager (Show other bugs)
4
i686 Linux
medium Severity medium
: ---
: ---
Assigned To: Dan Williams
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2005-09-03 17:00 EDT by Kristoffer Gleditsch
Modified: 2007-11-30 17:11 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2005-09-03 17:09:13 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description Kristoffer Gleditsch 2005-09-03 17:09:13 EDT

*** This bug has been marked as a duplicate of 167517 ***

Note You need to log in before you can comment on or make changes to this bug.