Bug 167607 - HWCERT: NetPower SNP7426ZN6UCR
HWCERT: NetPower SNP7426ZN6UCR
Status: CLOSED DUPLICATE of bug 167606
Product: Red Hat Ready Certification Tests
Classification: Retired
Component: dumpster (Show other bugs)
1.0
x86_64 Linux
medium Severity medium
: ---
: ---
Assigned To: Kshitija Paratwar
Richard Li
NetPower
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2005-09-06 03:43 EDT by Suresh D
Modified: 2007-10-16 05:51 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2005-09-28 06:52:21 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
Spec sheet for 9426ZN6UCR (66.50 KB, application/msword)
2005-09-06 04:00 EDT, Suresh D
no flags Details
Spec Sheet for 9426ZN4UCR (66.50 KB, application/msword)
2005-09-06 05:13 EDT, Suresh D
no flags Details

  None (edit)
Description Suresh D 2005-09-06 03:43:32 EDT
Red Hat Hardware Certification Submitted

Product:        Red Hat Enterprise Linux
Version:        4
Make:           NetPower
Model:          SNP7426ZN6UCR
Vendor:         Wipro Limited
Category:       Server
Reporter:       suresh.dhanarajan@wipro.com
Kernel Version: kernel-smp-2.6.9-5.EL

File Uploaded:
rhr2-NetPower-SNP7426ZN6UCR-Nahant_results-1.noarch.rpm
https://bugzilla.redhat.com/hwcert/data/rpms/d5ea1b4b242fa64459fbf2b85cf302b7/rhr2-NetPower-SNP7426ZN6UCR-Nahant_results-1.noarch.rpm

Please note the following failures:
WARNING: Kickstart file not found for required tests check.

0   FAILED   CDROM
    FAILED   INFO
    FAILED   USB
    FAILED   VIDEO
    FAILED   STORAGE
    FAILED   NETWORK
    FAILED   MEMORY
    FAILED   CORE
1   PASSED   CDROM
    PASSED   INFO
    PASSED   USB
    PASSED   VIDEO
    PASSED   STORAGE
    PASSED   NETWORK
    PASSED   MEMORY
    PASSED   CORE
Comment 1 Suresh D 2005-09-06 03:46:57 EDT
Hi Sitija,

Iam attaching the x86-64bit test resutls for the product netpower 9426ZN6UCR 
and the spec for same and its marketing model name (9426ZN4UCR) also

Kindly vallidate the results and update the same ASAP.

Rgds,
Suresh.D
Comment 2 Suresh D 2005-09-06 03:53:47 EDT
Hi Sitija,

Model Name in the test is wrongly mentioned as 7426ZN6UCR but it is actually 
9426ZN6UCR
Comment 3 Suresh D 2005-09-06 04:00:45 EDT
Created attachment 118484 [details]
Spec sheet for 9426ZN6UCR

Hi Sitija,

Iam attaching the Spec sheet for Netpower 9426ZN6UCR.
Kindly vallidate the same and Update ASAP.

Rgds,
Suresh.D
Comment 4 Suresh D 2005-09-06 05:13:47 EDT
Created attachment 118488 [details]
Spec Sheet for 9426ZN4UCR

Hi Sitija,

Iam ataching the spec sheet for NetPower 9426ZN4UCR(addtional Marketing Model
name for NetPower 9426ZN4UCR).

Kindly vallidate the same.

Rgds,
Suresh.
Comment 5 Kshitija Paratwar 2005-09-19 03:17:45 EDT
Closing the BZ.
Duplicate BZ#167606
Comment 7 S. Lele 2005-09-28 06:52:21 EDT
Closing this request as it is duplicate of BZ#167606.

*** This bug has been marked as a duplicate of 167606 ***

Note You need to log in before you can comment on or make changes to this bug.