Bug 16771 - Database problem
Database problem
Status: CLOSED NOTABUG
Product: Red Hat Linux
Classification: Retired
Component: mysql (Show other bugs)
7.0
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Patrick Macdonald
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2000-08-22 23:40 EDT by Magnus Johansson
Modified: 2008-05-01 11:37 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2000-08-22 23:40:10 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Magnus Johansson 2000-08-22 23:40:08 EDT
This is not related to mySQL, but I thought you'd might like to know it
anyway.

I tried to install Oracle 8.1.6 Enterprise Edition on Pinstripe. I couldn't
get it to work. It had worked before in 6.2, so I did a fresh installation,
on the same machine, of 6.2, and it worked fine.

The machine is a PII 400 MHz with 192 MB primary och 256 MB swap.

Thanks
Magnus
Comment 1 Preston Brown 2000-08-23 11:31:38 EDT
this is not the proper place to file such a bug.

Note You need to log in before you can comment on or make changes to this bug.