Bug 16782 - 3c59x stalls when bind (named) starts
Summary: 3c59x stalls when bind (named) starts
Status: CLOSED WORKSFORME
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: bind (Show other bugs)
(Show other bugs)
Version: 6.2
Hardware: i686 Linux
medium
medium
Target Milestone: ---
Assignee: Bernhard Rosenkraenzer
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2000-08-23 14:22 UTC by zuhannes
Modified: 2008-05-01 15:37 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2000-08-23 14:22:57 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description zuhannes 2000-08-23 14:22:55 UTC
Setup
I just install redhat 6.2 gpl stock distribution on compaq deskpro ea with 
192 Mb RAM and 2 3c59x card. Have read Red Hat Linux 6.2 + intel i810 
chipset issues and implemented task as suggested by the documents. 
Upgraded to kernel-2.2.16-3.i686.rpm .

Condition of problem
When start named, cannot access net or ping to any node on the network. 
Disable named can ping and access the network.

My alternative is to replace NIC with realtek and c if work. If not I am 
left with a unresolve problen

Comment 1 Bernhard Rosenkraenzer 2000-08-23 17:50:22 UTC
I can't reproduce this - actually both of my DNS servers are using 3c59x cards.
Does the 7.0 beta work for you?


Note You need to log in before you can comment on or make changes to this bug.