Bug 16782 - 3c59x stalls when bind (named) starts
3c59x stalls when bind (named) starts
Product: Red Hat Linux
Classification: Retired
Component: bind (Show other bugs)
i686 Linux
medium Severity medium
: ---
: ---
Assigned To: Bernhard Rosenkraenzer
Depends On:
  Show dependency treegraph
Reported: 2000-08-23 10:22 EDT by zuhannes
Modified: 2008-05-01 11:37 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2000-08-23 10:22:57 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)

  None (edit)
Description zuhannes 2000-08-23 10:22:55 EDT
I just install redhat 6.2 gpl stock distribution on compaq deskpro ea with 
192 Mb RAM and 2 3c59x card. Have read Red Hat Linux 6.2 + intel i810 
chipset issues and implemented task as suggested by the documents. 
Upgraded to kernel-2.2.16-3.i686.rpm .

Condition of problem
When start named, cannot access net or ping to any node on the network. 
Disable named can ping and access the network.

My alternative is to replace NIC with realtek and c if work. If not I am 
left with a unresolve problen
Comment 1 Bernhard Rosenkraenzer 2000-08-23 13:50:22 EDT
I can't reproduce this - actually both of my DNS servers are using 3c59x cards.
Does the 7.0 beta work for you?

Note You need to log in before you can comment on or make changes to this bug.