Bug 167905 - Update to libtool-1.5.20
Update to libtool-1.5.20
Status: CLOSED RAWHIDE
Product: Fedora
Classification: Fedora
Component: libtool (Show other bugs)
rawhide
All Linux
medium Severity medium
: ---
: ---
Assigned To: Karsten Hopp
http://www.gnu.org/software/libtool/l...
: FutureFeature
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2005-09-09 07:54 EDT by Reuben Farrelly
Modified: 2007-11-30 17:11 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2005-09-09 11:06:04 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Reuben Farrelly 2005-09-09 07:54:59 EDT
libtool 1.5.20 was released a couple of weeks ago, can the libtool rpm package
please be updated?

(I'm seeing a strange link/library problem when building another third party
RPM, and would like to try with the latest libtool and see if that helps..)
Comment 1 Karsten Hopp 2005-09-09 11:06:04 EDT
1.5.20 will show up in rawhide soon 

Note You need to log in before you can comment on or make changes to this bug.