Bug 167964 - cdreord cannot deal with CDRW at all
cdreord cannot deal with CDRW at all
Status: CLOSED DUPLICATE of bug 167958
Product: Red Hat Enterprise Linux 4
Classification: Red Hat
Component: cdrtools (Show other bugs)
i686 Linux
medium Severity high
: ---
: ---
Assigned To: Harald Hoyer
Depends On:
  Show dependency treegraph
Reported: 2005-09-09 17:16 EDT by Granville Xiong
Modified: 2007-11-30 17:07 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2005-09-10 10:15:07 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)

  None (edit)
Description Granville Xiong 2005-09-10 10:15:07 EDT

*** This bug has been marked as a duplicate of 167958 ***

Note You need to log in before you can comment on or make changes to this bug.