Bug 167972 - cdreord cannot deal with CDRW at all
Summary: cdreord cannot deal with CDRW at all
Status: CLOSED DUPLICATE of bug 167958
Alias: None
Product: Red Hat Enterprise Linux 4
Classification: Red Hat
Component: cdrtools
Version: 4.0
Hardware: i686
OS: Linux
medium
high
Target Milestone: ---
: ---
Assignee: Harald Hoyer
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2005-09-09 21:26 UTC by Granville Xiong
Modified: 2007-11-30 22:07 UTC (History)
0 users

(edit)
Clone Of:
(edit)
Last Closed: 2005-09-10 14:16:59 UTC


Attachments (Terms of Use)

Description Granville Xiong 2005-09-10 14:16:59 UTC

*** This bug has been marked as a duplicate of 167958 ***


Note You need to log in before you can comment on or make changes to this bug.