Bug 168094 - HWCERT: HCL Infosystems Ltd. Netmanager 2700 RP [Goto Cert]
HWCERT: HCL Infosystems Ltd. Netmanager 2700 RP
Status: CLOSED RAWHIDE
Product: Red Hat Hardware Certification
Classification: Red Hat
Component: Red Hat Enterprise Linux (Show other bugs)
4
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Red Hat Hardware Certification
Richard Li
http://
HCL Infosystems Ltd.
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2005-09-12 08:53 EDT by S. Lele
Modified: 2008-10-20 11:09 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2005-09-12 09:06:20 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 2 S. Lele 2005-09-12 09:02:07 EDT
VIDEO : On-board: ATI Rage XL

CPU : Intel Xeon Processor 3.6 Ghz, cache -1024 MB

MEMORY : 4* 512MB DDR2 RAM

Controller Card : Add-on: LSI Logic 53C1030 U320 SCSI card

Hard Disk Drive : Seagate ST336807LW   

CD-ROM Drive : Samsung SH-152

Floppy Disk Drive : Sony MPF920

Motherboard : E7520

System has no orderable options.

"sk98lin" driver is installed for Marvell Technology Group Ltd. 88E8050 Gigabit
Ethernet Controller. Kernel is tainted due to "sk98lin" driver of Marvell
Technology Group Ltd. 88E8050 Gigabit Ethernet Controller. It is not possible to
support third party driver. Hence it will be certified as "Compatible". 


Note You need to log in before you can comment on or make changes to this bug.