Bug 168273 - it come into being the error when performing command 'make install'
it come into being the error when performing command 'make install'
Status: CLOSED NOTABUG
Product: Fedora
Classification: Fedora
Component: kernel (Show other bugs)
4
All Linux
medium Severity medium
: ---
: ---
Assigned To: Kernel Maintainer List
Brian Brock
:
: 168268 168269 168270 168271 168272 (view as bug list)
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2005-09-14 06:49 EDT by demion duff
Modified: 2007-11-30 17:11 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2005-09-26 02:34:20 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Gerwin Krist 2005-09-25 14:36:44 EDT
*** Bug 168271 has been marked as a duplicate of this bug. ***
Comment 1 Gerwin Krist 2005-09-25 14:36:46 EDT
*** Bug 168272 has been marked as a duplicate of this bug. ***
Comment 2 Gerwin Krist 2005-09-25 14:37:03 EDT
*** Bug 168269 has been marked as a duplicate of this bug. ***
Comment 3 Gerwin Krist 2005-09-25 14:37:11 EDT
*** Bug 168270 has been marked as a duplicate of this bug. ***
Comment 4 Gerwin Krist 2005-09-25 14:37:41 EDT
*** Bug 168268 has been marked as a duplicate of this bug. ***
Comment 5 Gerwin Krist 2005-09-25 14:39:06 EDT
Thank you for taking the time to report this bug. This bug report isn't very
useful because it doesn't describe the bug well. If you have time and can
still reproduce the bug, please read 
http://fedoraproject.org/wiki/ReportingBugs and add a more useful 
description to this bug.
Thank you.

Note You need to log in before you can comment on or make changes to this bug.