Bug 169035 - Update ppc64-utils to same version as in RHEL4
Update ppc64-utils to same version as in RHEL4
Status: CLOSED RAWHIDE
Product: Fedora
Classification: Fedora
Component: ppc64-utils (Show other bugs)
rawhide
ppc64 Linux
medium Severity medium
: ---
: ---
Assigned To: Paul Nasrat
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2005-09-22 08:52 EDT by Adrian Reber
Modified: 2007-11-30 17:11 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2005-10-25 17:27:31 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description Adrian Reber 2005-09-22 08:52:23 EDT
The summary says it all: Can the version of ppc64-utils of fedora be upgraded to
be the same version as in RHEL4 (ppc64-utils-0.8-1). The reason I am asking for
this is that it would be great if update_flash would support the -c and -r switches.
Comment 1 Paul Nasrat 2005-10-25 17:27:31 EDT
Fixed in latest version, once ppc64-utils src gets posted I'll update and split
package

Note You need to log in before you can comment on or make changes to this bug.