Bug 169063 - Inter-satellite synchronization feature bug
Inter-satellite synchronization feature bug
Status: CLOSED DUPLICATE of bug 128866
Product: Red Hat Network
Classification: Red Hat
Component: RHN/Backend (Show other bugs)
rhn400
All Linux
medium Severity medium
: ---
: ---
Assigned To: John Wregglesworth
Max Spevack
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2005-09-22 13:34 EDT by John Wregglesworth
Modified: 2007-04-18 13:31 EDT (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2005-09-28 12:11:16 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description John Wregglesworth 2005-09-22 13:34:32 EDT
Description of problem: We need to develop a means of syncing content between
two satellites. This is targeted for RHN 405.


Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:
Comment 1 Debbie McGrath 2005-09-28 11:49:48 EDT
Is this a duplicate of #128866 ?
Comment 2 John Wregglesworth 2005-09-28 12:11:16 EDT
Yep, it looks like a dupe. I'll mark this one a dupe and update bug #128866.

*** This bug has been marked as a duplicate of 128866 ***

Note You need to log in before you can comment on or make changes to this bug.