Bug 169168 - Update to more recent version?
Update to more recent version?
Status: CLOSED DUPLICATE of bug 169167
Product: Fedora
Classification: Fedora
Component: gwenhywfar (Show other bugs)
All Linux
medium Severity medium
: ---
: ---
Assigned To: Bill Nottingham
: FutureFeature
Depends On:
  Show dependency treegraph
Reported: 2005-09-23 17:26 EDT by Stefan Neufeind
Modified: 2014-03-16 22:56 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2005-09-23 17:28:39 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)

  None (edit)
Description Stefan Neufeind 2005-09-23 17:26:34 EDT
From Bugzilla Helper:
User-Agent: Mozilla/5.0 (Windows; U; Windows NT 5.1; en-US; rv:1.7.12) Gecko/20050915 Firefox/1.0.7

Description of problem:
I was e.g. trying to compile aqbanking - all the latest version (stepping DOWN). E.g. One from 14.7.2005 needs gwenhywfar minimum in version Would it be possible to upgrade gwenhywfar to anything more recent, please?

Version-Release number of selected component (if applicable):

How reproducible:

Steps to Reproduce:
1.get the current version from FC4

Additional info:
Comment 1 Bill Nottingham 2005-09-23 17:28:39 EDT

*** This bug has been marked as a duplicate of 169167 ***

Note You need to log in before you can comment on or make changes to this bug.