Bug 169222 - ACPI battery reading + hal stopped working with 2.6.12-1.1447_FC4
ACPI battery reading + hal stopped working with 2.6.12-1.1447_FC4
Status: CLOSED DUPLICATE of bug 169226
Product: Fedora
Classification: Fedora
Component: kernel (Show other bugs)
4
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Kernel Maintainer List
Brian Brock
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2005-09-25 08:07 EDT by Éric Brunet
Modified: 2007-11-30 17:11 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2005-09-25 14:28:12 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Gerwin Krist 2005-09-25 14:28:12 EDT

*** This bug has been marked as a duplicate of 169226 ***

Note You need to log in before you can comment on or make changes to this bug.