Bug 169223 - ACPI battery reading + hal stopped working with 2.6.12-1.1447_FC4
Summary: ACPI battery reading + hal stopped working with 2.6.12-1.1447_FC4
Status: CLOSED DUPLICATE of bug 169226
Alias: None
Product: Fedora
Classification: Fedora
Component: kernel
Version: 4
Hardware: i386
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Kernel Maintainer List
QA Contact: Brian Brock
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2005-09-25 12:08 UTC by Éric Brunet
Modified: 2007-11-30 22:11 UTC (History)
0 users

(edit)
Clone Of:
(edit)
Last Closed: 2005-09-25 18:28:04 UTC


Attachments (Terms of Use)

Description Gerwin Krist 2005-09-25 18:28:04 UTC

*** This bug has been marked as a duplicate of 169226 ***


Note You need to log in before you can comment on or make changes to this bug.