Bug 169415 - Invalid syntax in /etc/sysconfig/network-scripts/network-functions
Invalid syntax in /etc/sysconfig/network-scripts/network-functions
Status: CLOSED DUPLICATE of bug 169359
Product: Fedora
Classification: Fedora
Component: initscripts (Show other bugs)
All Linux
medium Severity medium
: ---
: ---
Assigned To: Bill Nottingham
Brock Organ
Depends On:
  Show dependency treegraph
Reported: 2005-09-27 20:49 EDT by Bojan Smojver
Modified: 2014-03-16 22:56 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2005-09-27 23:55:53 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)

  None (edit)
Description Bojan Smojver 2005-09-27 20:49:01 EDT
Description of problem:

There is a "thenb" at the end of line 223 of this script.

This is for initscripts-8.15-1.
Comment 1 Bill Nottingham 2005-09-27 23:55:53 EDT

*** This bug has been marked as a duplicate of 169359 ***

Note You need to log in before you can comment on or make changes to this bug.