Bug 169839 - New upstream version available: 2.4
Summary: New upstream version available: 2.4
Status: CLOSED RAWHIDE
Alias: None
Product: Fedora
Classification: Fedora
Component: abiword
Version: 4
Hardware: All
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Marc Maurer
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2005-10-04 11:13 UTC by Jonathan Underwood
Modified: 2007-11-30 22:11 UTC (History)
1 user (show)

(edit)
Clone Of:
(edit)
Last Closed: 2005-10-17 20:56:44 UTC


Attachments (Terms of Use)

Description Jonathan Underwood 2005-10-04 11:13:59 UTC
Description of problem:
Request package update to new upstream version, 2.4.

http://www.abisource.com/

Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:

Comment 1 Marc Maurer 2005-10-17 20:56:44 UTC
FIXED


Note You need to log in before you can comment on or make changes to this bug.