Bug 170092 - Segmentation fault while trying to use non English thesaurus in writer
Summary: Segmentation fault while trying to use non English thesaurus in writer
Status: CLOSED DUPLICATE of bug 170091
Alias: None
Product: Fedora
Classification: Fedora
Component: openoffice.org   
(Show other bugs)
Version: 4
Hardware: i686 Linux
medium
medium
Target Milestone: ---
Assignee: Caolan McNamara
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2005-10-07 06:42 UTC by Piotr Skiba
Modified: 2007-11-30 22:11 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2005-10-07 09:52:58 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Caolan McNamara 2005-10-07 09:52:58 UTC

*** This bug has been marked as a duplicate of 170091 ***


Note You need to log in before you can comment on or make changes to this bug.