Bug 170114 - installing message
installing message
Status: CLOSED DUPLICATE of bug 170115
Product: Fedora
Classification: Fedora
Component: tar (Show other bugs)
All Linux
medium Severity medium
: ---
: ---
Assigned To: Peter Vrabec
Ben Levenson
Depends On:
  Show dependency treegraph
Reported: 2005-10-07 10:17 EDT by Eddie Hoffman
Modified: 2007-11-30 17:11 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2005-10-10 03:54:37 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)

  None (edit)
Description Eddie Hoffman 2005-10-07 10:17:21 EDT
Description of problem:
When try to install the os a message comes up
*ingnore component did not know what to put*

Version-Release number of selected component (if applicable):

How reproducible:

Steps to Reproduce:
Actual results:

Expected results:

Additional info:
Comment 1 Peter Vrabec 2005-10-10 03:54:37 EDT

*** This bug has been marked as a duplicate of 170115 ***

Note You need to log in before you can comment on or make changes to this bug.